MailPluginFix for macOS High Sierra

MailPluginFix 1.4.0 is out! This update adds support for macOS High Sierra (10.13).

Please look for updated versions of your mail plugins before you are trying to fix them with MailPluginFix! Mail 11.0 contains changes that requires the plugin authors to update their plugins. After that this version should work fine for all upcoming 10.13 releases.

For the full list of changes please have a look at the changelog.